Cisco Catalyst Enable Password Bypass Vulnerability

Bugtraq ID: 1122
Class: Access Validation Error
CVE:
Remote: Yes
Local: Yes
Published: Apr 20 2000 12:00AM
Updated: Apr 20 2000 12:00AM
Credit: This vulnerability was announced by Cisco in a security advisory posted to the Bugtraq mailing list on April 19, 2000. The Cisco BugID for this issue is: CSCdr10025
Vulnerable: Cisco Catalyst 6500 5.4.1
Cisco Catalyst 6000 5.4.1
Cisco Catalyst 5500 5.4.1
Cisco Catalyst 5000 5.4.1
Cisco Catalyst 4000 5.4.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus