Cassandra NNTPServer v1.10 Buffer Overflow Vulnerability

Bugtraq ID: 1156
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: Yes
Published: May 01 2000 12:00AM
Updated: May 01 2000 12:00AM
Credit: Posted to Bugtraq on May 1, 2000 by Ussr Labs <labs@USSRBACK.COM>
Vulnerable: Atrium Software Cassandra NNTP Server 1.10
- Microsoft Windows 95
- Microsoft Windows 98
- Microsoft Windows NT 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus