Linux knfsd Denial of Service Vulnerability

Solution:
Upgrading to the latest versions of the 2.2.x (2.2.15-pre20) or 2.2.3 (2.3.99-pre7) kernel will remedy this problem.



 

Privacy Statement
Copyright 2010, SecurityFocus