UltraBoard DoS Vulnerability

Bugtraq ID: 1175
Class: Input Validation Error
CVE:
Remote: Yes
Local: Yes
Published: May 05 2000 12:00AM
Updated: May 05 2000 12:00AM
Credit: Posted to Bugtraq on May 5, 2000 by Juan M. Bello Rivas <jmbello@itchy.coverlink.es>
Vulnerable: UltraScripts UltraBoard 1.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus