UseModWiki Wiki.PL Cross-Site Scripting Vulnerability

Bugtraq ID: 11924
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 14 2004 12:00AM
Updated: Dec 14 2004 12:00AM
Credit: Discovery of this vulnerability is credited to Jeremy Bae at STG Security.
Vulnerable: UseModWiki UseModWiki 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus