Bugzilla Remote Arbitrary Command Execution Vulnerability

Solution:
The vendor has addressed this issue in Bugzilla versions 2.12 and later.


Mozilla Bugzilla 2.10

Mozilla Bugzilla 2.4

Mozilla Bugzilla 2.6

Mozilla Bugzilla 2.8


 

Privacy Statement
Copyright 2010, SecurityFocus