CProxy 3.3 SP2 Buffer Overflow DoS Vulnerability

Bugtraq ID: 1213
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: Yes
Published: May 16 2000 12:00AM
Updated: May 16 2000 12:00AM
Credit: Posted to BugTraq by "|[TDP]|" <tdp@psynet.net>
Vulnerable: Computalynx CProxy Server 3.3 SP2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus