CProxy 3.3 SP2 Buffer Overflow DoS Vulnerability

A buffer overflow DoS vulnerability exists in CProxy Server 3.3 Service Pack 2. See Exploit.


 

Privacy Statement
Copyright 2010, SecurityFocus