Matt Kruse Calendar Arbitrary Command Execution Vulnerability

Bugtraq ID: 1215
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 16 2000 12:00AM
Updated: May 16 2000 12:00AM
Credit: First posted to Bugtraq by suid <suid@suid.kg> on May 16, 2000.
Vulnerable: Matt Kruse Calendar Script 2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus