Cayman 3220-H DSL Router DoS Vulnerability

Bugtraq ID: 1219
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 17 2000 12:00AM
Updated: May 17 2000 12:00AM
Credit: Posted to BugTraq on May 5, 2000 by cassius@hushmail.com
Vulnerable: Cayman GatorSurf 5.5 Build R0
Cayman GatorSurf 5.3 Build R2
Cayman GatorSurf 5.3 Build R1
Cayman 3220-H DSL Router 1.0
Not Vulnerable: Cayman GatorSurf 5.5 Build R1


 

Privacy Statement
Copyright 2010, SecurityFocus