Horde Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 12255
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 13 2005 12:00AM
Updated: Jan 13 2005 12:00AM
Credit: "Hyperdose Security" <robfly@hyperdose.com> is credited with the discovery of this issue.
Vulnerable: Horde Project Horde 3.0
Not Vulnerable: Horde Project Horde 3.0.2
Horde Project Horde 3.0.1


 

Privacy Statement
Copyright 2010, SecurityFocus