Qualcomm Qpopper 'EUIDL' Format String Input Vulnerability

Solution:
Upgrading to versions 3.0.1 or later of qpopper is recommended by the vendor.


Qualcomm qpopper 2.52

Qualcomm qpopper 2.53


 

Privacy Statement
Copyright 2010, SecurityFocus