PHP-Fusion Viewthread.PHP Information Disclosure Vulnerbility

Bugtraq ID: 12482
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 08 2005 12:00AM
Updated: Feb 08 2005 12:00AM
Credit: Discovery of this vulnerability is credited to TheGreatOne2176, Reapercore.
Vulnerable: PHP-Fusion PHP-Fusion 4.0 1
PHP-Fusion PHP-Fusion 4.00
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus