Linux cdrecord Buffer Overflow Vulnerability

To upgrade automatically, use ? MandrakeUpdate ?. If you want to upgrade manually, download the updated package from one of the FTP server mirrors and uprade with "rpm -Uvh package_name". All mirrors are listed on Updated packages are available in the "updates/" directory.

For example, if you are looking for an updated RPM package for Mandrake 7.0, look for it in: updates/7.0/RPMS/

Mandriva Linux Mandrake 7.0


Privacy Statement
Copyright 2010, SecurityFocus