KDE libmediatool symlink Attack Vulnerability

Solution:
Upgrade to kdelibs-1.1.2 or higher.



 

Privacy Statement
Copyright 2010, SecurityFocus