WebWasher Conf Script Cross-Site Scripting Vulnerability

Bugtraq ID: 13037
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 06 2005 12:00AM
Updated: Apr 06 2005 12:00AM
Credit: This vulnerability was discovered by 'Oliver Karow' <Oliver.Karow@gmx.de>.
Vulnerable: WebWasher WebWasher CSM 4.4.1 Build 752
Not Vulnerable: WebWasher WebWasher CSM 4.4.1 Build 1613


 

Privacy Statement
Copyright 2010, SecurityFocus