ISC innd 2.x Remote Buffer Overflow Vulnerability

Solution:
ISC has released the newest version of INN - 2.2.3 - which fixes this issue.


ISC INN 2.2.2


 

Privacy Statement
Copyright 2010, SecurityFocus