RSA Security RSA Authentication Agent For Web Remote Cross-Site Scripting Vulnerability

Bugtraq ID: 13168
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 14 2005 12:00AM
Updated: Apr 14 2005 12:00AM
Credit: Oliver Karow <oliver.karow@gmx.de> is credited with the discovery of this issue.
Vulnerable: Rsa RSA Authentication Agent for Web 5.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus