Lilikoi Ceilidh 2.60 Multiple Vulnerabilities

Bugtraq ID: 1320
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2000-0555
CVE-2000-0554
Remote: Yes
Local: Yes
Published: Jun 08 2000 12:00AM
Updated: Jul 11 2009 02:56AM
Credit: Discovered by the Delphis Consulting Internet Security Team (DCIST) <securityteam@delphisplc.com> and publicized in a Security Team Advisory (DST2K0010) on June 6, 2000.
Vulnerable: Lilikoi Ceilidh 2.60
- Apple Mac OS 9 9.0
- Be BeOS 5.0
- BSDI BSD/OS 4.0.1
- FreeBSD FreeBSD 5.0
- IBM AIX 4.3.2
- Linux kernel 2.3 .x
- Microsoft Windows NT 4.0
- NetBSD NetBSD 1.4.2 x86
- Sun Solaris 8_sparc
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus