Linux Capabilities Vulnerability

Solution:
Upgrade to Linux kernel version 2.2.16pre6 which is patched.

Fixed packages for various linux distributions are available in the advisories linked to in the reference section of this vuldb entry.



 

Privacy Statement
Copyright 2010, SecurityFocus