HP-UX ICMP PMTUD Remote Denial Of Service Vulnerability

Bugtraq ID: 13367
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2005-1192
Remote: Yes
Local: No
Published: Apr 25 2005 12:00AM
Updated: Nov 15 2007 12:37AM
Credit: This issue was discovered by Fernando Gont.
Vulnerable: HP HP-UX B.11.23
HP HP-UX B.11.22
HP HP-UX B.11.11
HP HP-UX B.11.04
HP HP-UX B.11.00
Avaya Predictive Dialing System (PDS) 12.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus