splitvt 1.6.3 Buffer Overflow Vulnerability

A buffer overflow condition that could be exploited to obtain root exists in splitvt 1.6.3 and earlier. Splitvt is distributed with several Linux distributions.


 

Privacy Statement
Copyright 2010, SecurityFocus