splitvt 1.6.3 Buffer Overflow Vulnerability

Solution:
Upgrade to 1.6.4 of splitvt. Debian users can obtain upgrades from http://www.debian.org/security/2000/20000605a



 

Privacy Statement
Copyright 2010, SecurityFocus