Panda Antivirus for NetWare Remote Unauthenticated Administration Vulnerability

Bugtraq ID: 1359
Class: Access Validation Error
CVE:
Remote: Yes
Local: Yes
Published: Jun 17 2000 12:00AM
Updated: Jun 17 2000 12:00AM
Credit: Posted to Bugtraq on June 17, 2000 by Ian Vitek <ian.vitek@infosec.se>.
Vulnerable: Panda Antivirus for NetWare 2.0
- Novell Netware 5.1
- Novell Netware 5.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus