Network Associates Net Tools PKI Server 1.0 Buffer Overflow Vulnerability

Bugtraq ID: 1363
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: Yes
Published: Jun 19 2000 12:00AM
Updated: Jun 19 2000 12:00AM
Credit: Posted to Bugtraq on June 19, 2000 by Jim Stickley <jim@Garrison.com>.
Vulnerable: Network Associates Net Tools PKI Server 1.0
- Microsoft Windows NT 4.0 SP6a
- Microsoft Windows NT 4.0 SP6
- Microsoft Windows NT 4.0 SP5
- Microsoft Windows NT 4.0 SP4
- Microsoft Windows NT 4.0 SP3
- Microsoft Windows NT 4.0 SP2
- Microsoft Windows NT 4.0 SP1
- Microsoft Windows NT 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus