Multiple Linux Vendor KON (Kanji On Console) Buffer Overflow Vulnerability

Solution:
Remove the setuid bit on kon and fld.



 

Privacy Statement
Copyright 2010, SecurityFocus