NPDS Multiple Input Validation Vulnerabilities

Bugtraq ID: 13803
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 28 2005 12:00AM
Updated: May 28 2005 12:00AM
Credit: Discovery is credited to NoSP <nosp@thehackademy.net> and Romano <romano_45@hotmail.com>.
Vulnerable: NPDS NPDS 5.0
NPDS NPDS 4.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus