Qualiteam X-Cart SQL Injection and Cross-Site Scripting Vulnerabilities

Bugtraq ID: 13817
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 30 2005 12:00AM
Updated: May 30 2005 12:00AM
Credit: Discovery is credited to CENSORED <censored@mail.ru>.
Vulnerable: Qualiteam X-Cart 4.0.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus