Sawmill License Key Cross-Site Scripting Vulnerability

Bugtraq ID: 13868
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 06 2005 12:00AM
Updated: Jun 06 2005 12:00AM
Credit: The individual or individuals responsible for the discovery of this issue are currently unknown; the vendor disclosed this issue.
Vulnerable: Sawmill Sawmill 7.1.5
Sawmill Sawmill 7.1.4
Sawmill Sawmill 7.1.3
Sawmill Sawmill 7.1.2
Sawmill Sawmill 7.1.1
Sawmill Sawmill 7.1
Sawmill Sawmill 7.0 .x
Not Vulnerable: Sawmill Sawmill 7.1.7
Sawmill Sawmill 7.1.6


 

Privacy Statement
Copyright 2010, SecurityFocus