Contelligent Preview Privilege Escalation Vulnerability

Bugtraq ID: 13987
Class: Access Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 17 2005 12:00AM
Updated: Jun 17 2005 12:00AM
Credit: This issue was announced by the vendor.
Vulnerable: Contelligent Contelligent 9.0.15
Not Vulnerable: Contelligent Contelligent 9.0.16


 

Privacy Statement
Copyright 2010, SecurityFocus