Enterasys Networks Vertical Horizon Remote Denial Of Service Vulnerability

Bugtraq ID: 14017
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Jun 21 2005 12:00AM
Updated: Jun 21 2005 12:00AM
Credit: Jacek Lipkowski <sq5bpf@andra.com.pl> disclosed this vulnerability.
Vulnerable: Enterasys Networks Vertical Horizon VH-2402S 02.05.09.07
Enterasys Networks Vertical Horizon VH-2402S 02.05.00
Not Vulnerable: Enterasys Networks Vertical Horizon VH-2402S 02.05.09.08


 

Privacy Statement
Copyright 2010, SecurityFocus