Flowerfire Sawmill File Access Vulnerability

Bugtraq ID: 1402
Class: Input Validation Error
CVE:
Remote: Yes
Local: Yes
Published: Jun 26 2000 12:00AM
Updated: Jun 26 2000 12:00AM
Credit: Posted to BugTraq on June 26th by Larry Cashdollar (lwc@vapid.dhs.org).
Vulnerable: Flowerfire Sawmill 5.0.21
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus