HP DBUTIL.PUB.SYS Privilege Elevation Vulnerability

Bugtraq ID: 1405
Class: Unknown
CVE:
Remote: No
Local: Yes
Published: Jun 26 2000 12:00AM
Updated: Jun 26 2000 12:00AM
Credit: This vulnerability was made public in an HP Security Advisory on June 26, 2000.
Vulnerable: HP MPE/iX 6.5
HP MPE/iX 6.0
HP MPE/iX 5.5
HP MPE/iX 5.0
HP MPE/iX 4.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus