Microsoft Windows 9x / NT 4.0 ARP Spoofing Vulnerability

Bugtraq ID: 1406
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2000-0612
Remote: Yes
Local: Yes
Published: Jun 29 2000 12:00AM
Updated: Jul 11 2009 02:56AM
Credit: Posted to Bugtraq on June 29, 2000 by Paul Starzetz <paul@starzetz.de>. Additional information provided by Wojciech Woch <WWoch@CPR.FR>.
Vulnerable: Microsoft Windows NT 4.0
+ Microsoft Windows NT Enterprise Server 4.0
+ Microsoft Windows NT Enterprise Server 4.0
+ Microsoft Windows NT Server 4.0
+ Microsoft Windows NT Server 4.0
+ Microsoft Windows NT Terminal Server 4.0
+ Microsoft Windows NT Terminal Server 4.0
+ Microsoft Windows NT Workstation 4.0
+ Microsoft Windows NT Workstation 4.0
Microsoft Windows 98
Microsoft Windows 95
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus