Plans Display Type Variable Cross-Site Scripting Vulnerability

Bugtraq ID: 14069
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 28 2005 12:00AM
Updated: Apr 28 2005 12:00AM
Credit: Credit goes to Nick Waterman (www-1115290747@noseynick.net) for finding this vulnerability.
Vulnerable: Plans Plans 6.7.1
Not Vulnerable: Plans Plans 6.7.2


 

Privacy Statement
Copyright 2010, SecurityFocus