Mensajeitor IP Parameter HTML Injection Vulnerability

Bugtraq ID: 14071
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 27 2005 12:00AM
Updated: Jun 27 2005 12:00AM
Credit: megabyte@gobiernofederal.com is credited with the discovery of this vulnerability.
Vulnerable: Mensajeitor Mensajeitor 1.8.9
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus