Netscape Professional Services FTP Server Vulnerability

Bugtraq ID: 1411
Class: Access Validation Error
CVE:
Remote: Yes
Local: Yes
Published: Jun 21 2000 12:00AM
Updated: Jun 21 2000 12:00AM
Credit: Posted to BugTraq on June 21, 2000 by Michael Zalewski <lcamtuf@tpi.pl>
Vulnerable: Netscape Professional Services FTP Server (LDAP Aware) 1.3.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus