PHPGroupWare Addressbook Unspecified Vulnerability

Bugtraq ID: 14141
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Jun 05 2000 12:00AM
Updated: Jun 05 2000 12:00AM
Credit: It is not known who discovered this issue.
Vulnerable: PHPGroupWare PHPGroupWare 0.9.14 .007
Not Vulnerable: PHPGroupWare PHPGroupWare 0.9.16 .000


 

Privacy Statement
Copyright 2010, SecurityFocus