QuickBlogger Comments HTML Injection Vulnerability

Bugtraq ID: 14152
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 07 2005 12:00AM
Updated: Jun 07 2005 12:00AM
Credit: This vulnerability was discovered and researched by Donnie Werner of exploitlabs.
Vulnerable: QuickBlogger QuickBlogger 1.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus