IBM Lotus Domino Notes Mail Template Automatic Script Execution Vulnerability

Bugtraq ID: 14164
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 06 2005 12:00AM
Updated: Jul 06 2005 12:00AM
Credit: Discovery of this issue is credited to shalom@venera.com.
Vulnerable: IBM Lotus Domino Enterprise Server 6.5.4
IBM Lotus Domino Enterprise Server 6.0.5
IBM Lotus Domino Enterprise Server 5.0.13
IBM Lotus Domino 6.5.4
IBM Lotus Domino 6.0.5
IBM Lotus Domino 5.0.13
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus