vpopmail Format String Via User Input Vulnerability

Solution:
Version 4.8 of vpopmail is not vulnerable to this program. Upgrades can be found at http://www.inter7.com/vpopmail


Inter7 vpopmail (vchkpw) 4.5

Inter7 vpopmail (vchkpw) 4.7


 

Privacy Statement
Copyright 2010, SecurityFocus