PPA ppa_root_path File Include Vulnerability

Bugtraq ID: 14209
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 10 2005 12:00AM
Updated: Jul 10 2005 12:00AM
Credit: Credit is given to Skdaemon Porra for the discovery of this vulnerability.
Vulnerable: PPA PPA 0.5.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus