Emilda Management.PHP Input Validation Vulnerability

Bugtraq ID: 14244
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 13 2005 12:00AM
Updated: Jul 13 2005 12:00AM
Credit: The vendor has been credited with the discovery of this vulnerability.
Vulnerable: Realnode Emilda 1.2.2
Realnode Emilda 1.2.1
Realnode Emilda 1.2 beta
Realnode Emilda 1.2 alpha
Realnode Emilda 1.2
Realnode Emilda 1.1
Not Vulnerable: Realnode Emilda 1.2.3


 

Privacy Statement
Copyright 2010, SecurityFocus