Oracle Web Listener Denial of Service Vulnerability

Bugtraq ID: 1427
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: Yes
Published: Jul 05 2000 12:00AM
Updated: Jul 05 2000 12:00AM
Credit: This bug was discovered by Peter Grundl <prg@n-m.com> and posted to the Bugtraq mailing list on Tue, 4 Jul 2000.
Vulnerable: Oracle Web Listener 4.0.8 for AIX
- IBM AIX 4.3.2
- IBM AIX 4.3.1
- IBM AIX 4.3
Oracle Web Listener 4.0.7 for AIX
- IBM AIX 4.3.2
- IBM AIX 4.3.1
- IBM AIX 4.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus