SEO-Board Smilies_popup.PHP Cross Site Scripting Vulnerability

Bugtraq ID: 14320
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 19 2005 12:00AM
Updated: Jul 19 2005 12:00AM
Credit: This vulnerability was discovered by rgod.
Vulnerable: SEO-Board SEO-Board 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus