Form Sender Processform.PHP3 Name Cross Site Scripting Vulnerability

Bugtraq ID: 14324
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 19 2005 12:00AM
Updated: Jul 19 2005 12:00AM
Credit: rgod@autistici.org is credited with the discovery of this vulnerability.
Vulnerable: CreativePHP FormSender 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus