PHP Surveyor Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 14329
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 20 2005 12:00AM
Updated: Jul 20 2005 12:00AM
Credit: thegreatone2176@yahoo.com is credited with the discovery of these vulnerabilities.
Vulnerable: PHP Surveyor PHP Surveyor 0.98
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus