Sendcard Sendcard.PHP SQL Injection Vulnerability

Bugtraq ID: 14351
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 22 2005 12:00AM
Updated: Jul 22 2005 12:00AM
Credit: Georgiadis Filippos is credited with the discovery of this vulnerability.
Vulnerable: Sendcard Sendcard 3.2.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus