Kayako LiveResponse Multiple Input Validation Vulnerabilities

Bugtraq ID: 14425
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 30 2005 12:00AM
Updated: Jul 30 2005 12:00AM
Credit: Discovery is credited to James Bercegay of the GulfTech Security Research Team.
Vulnerable: Kayako LiveResponse 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus