INN News Server Buffer Overflow Vulnerability

Solution:
From the Network Associates Advisory:

INN version 1.6 has been made availible at ftp://ftp.isc.org/isc/inn. A fix will not be made availible for prior releases and it is suggested that all users running INN upgrade to version 1.6 immediately.



 

Privacy Statement
Copyright 2010, SecurityFocus